Beiträge von HWR

    Update versucht, fehlgeschlagen, Hardware nicht erkannt🤔

    Verstehe ich nicht. Intenso USB Stick, 32 GB, formatiert mit fat32, Original Datei von PSA nach Anweisung draufgespielt.

    Hat jemand noch ne Idee?

    Sonst lasse ich das bei der Inspektion draufspielen

    Also ich habe das F-Update augespielt und beim ersten mal hat er mir einen Fehler angezeigt-im Auto-. habe dann die beiden Dateien auf einen anderen Datenträger(4GB) kopiert und siehe da hat er es erkannt..... habe den zweiten Stick aber vor dem Aufspielen am PC formatiert.

    Bei ersten das das Peugeot Programm das allein gemacht......keine Ahnung ob es daran gelegen hat. Die Installation im Auto hat 45 min gedauert.

    Hallo....also bei mir wackelt da nichts am Pedal....lass dich nicht abwimmeln.....viel Glück in der Werkstatt....

    Sonst wünsche ich dir weiter viel Freude an deinem 3008.

    Danke für die Info....habe auch das Update gleich heruntergeladen.....:):)

    Hallo an alle 3008 Freunde,


    nun hab ich die 60.000 km geschafft und hab grad die Durchsicht hinter mir. Alle Filter, Luft-, Öl-,Innenraum- und Dieselfilter getauscht und normale Durchsicht. Reifen(Allwettersatz) noch ca. für 10 Monate noch OK.

    Also, ich mag meinen 3008 noch wie am ersten Tag. Bei jedem Einsteigen freue ich mich schon auf den Fahrspaß. Ich fühle mich richtig gut aufgehoben und sicher im Auto und bin sehr begeistert von den tollen Anzeigemöglichkeiten und der leichten Bedienung der Schalter und Tasten. Während der gefahrenen Kilometer gab es kein einzigen Aussetzer oder Fehler. So liebe ich Autofahren und wünsche mir das das so bleibt.

    Klar kann immer etwas besser sein. So sollte PSA an der vibrierenden Motorhaube arbeiten(vielleicht eine Doppelverriegelung) oder die Verschmutzung der Innentürleisten(eine zusätzliche Gummiabdichtung) abstellen. Das sind aber Kleinigkeiten mit denen ich Leben kann.


    Mein persönliches Fazit.....es ist ein tolles Auto und sieht sehr gut aus!!!


    Hier einige Fotos:

    IMG_20200901_1.jpgIMG_20200901_2.jpgIMG_20200901_2.jpgIMG_20200901_4.jpgIMG_20200901_5.jpgIMG_20200901_6.jpgIMG_20200901_8.jpgIMG_20200901_10.jpgIMG_20200901_9.jpgIMG_20200901_3.jpg

    Dateien

    Wir haben jetzt 66000km gefahren und mussten zum 3. Mal nachtanken. Bei den ersten beiden Malen ging die Anzeige "Nachfüllen... Springt nach 2100km nicht mehr an" gleich aus. Nach dem ersten Tanken gestern (ca. 9,5 Liter) habe ich heute noch einmal ca. 2,5 Liter nachgefüllt und die Anzeige ging immer noch nicht weg. Kennt einer von euch das? Geht die Lampe vielleicht erst nach mehreren km aus? Vielleicht kann ja einer von euch was dazu sagen. Oder hängt es vielleicht mit dem falschen Firmware Stand zusammen, der hoffentlich Freitag gegen den aktuellen getauscht wird. Gruß Peter

    Hallo Peter,


    ich habe nach ca. 38.00 km nachgefüllt....wie in der Betriebsanleitung beschrieben min. 10l und die Anzeige ist sofort ausgegangen. Frag doch einfach mal bei dem freundlichen Servicemann nach, um sicher zu gehen. :)


    LG Hans-Werner

    Hallo Rob,

    bei mir war es genau umgekehrt, die Scheinwerfer waren zu hoch und ich wurde immer angeblendet von den anderen Autos. War dann zur Werkstatt und die haben dann mit dem Steuergerät alles so eingestellt das ich jetzt ein super Licht habe und keiner mich mehr anblendet. Ich finde das LED Licht super und möchte es nicht mehr missen. Übrigen hatte ich keine Kosten, eben die freundlichen Werkstatthelfer!:):thumbup:

    Frag einfach mal nach bei deiner Werkstatt.

    LG Hans-Werner

    Hallo alle zusammen möchte gerne wissen von euch ob die Projektion vom Peugeot Löwen in den Außenspiegeln beim GT-Line inklu sind oder nur wenn man das Panoramadach bestellt?


    Dankeschön im Voraus für eure Hilfe.


    Bin grad bissl enttäuscht dass Peugeot den Duftspender gestrichen hat.


    Gruß

    Daniel

    Hallo Daniel,

    habe kein Panoramadach, aber der Löwe auf dem Boden, aus dem Spiegel ist da, gehört zur GT-Line Ausstattung . :)

    LG Hans-Werner

    Hallo Stefano,


    zu deinen Fragen......bei mir stößt die Heckklappe nicht an, ca.2mm noch Platz, bei der Passform musste ich die Leiste von dem Stoßfänger an den beiden Enden noch mit einem Klebestreifen versehen so dass keine Spannung entstand, Waschanlage seit einem Jahr kein Problem, habe 73€ bezahlt. https://www.amazon.de/generati…=3008&s=automotive&sr=1-3 (Affiliate-Link)


    LG Hans-Werner